Telecom Alice Flat: risolto! [spero…]

Venerdi scorso (4 Maggio) il tecnico Telecom (“non sono un loro dipendente”,  ha tenuto a precisare – “chissenefrega” dico io ) mi ha chiamato dicendomi che era in “Centrale” e che per lui era tutto ok. “Ha fatto qualcosa?” ho chiesto. “No, è tutto a posto qui”.
“Stai calmo” mi son detto…
Allora dopo mia insistenza (sono un “rompicoglioni con i controfiocchi” quando voglio), viste le mie continue segnalazioni e lamentele senza risolvere nulla abbiamo (FINALMENTE) concordato (grazie per la concessione) che oggi venisse a casa mia per constatare il problema.

Innanzitutto premetto che mi aspettavo che venisse con qualche tester o simile per verificare il segnale nel mio locale contatori e poi alla mia presa telefonica in appartamento, invece e’ arrivato con un collega, ha dato una sbirciata (senza nemmeno inginocchiarsi) alla presa e poi mi ha ribadito che questa era la quinta volta che interveniva per il mio “presunto” guasto ( e la Telecom gliele paga uno, d’intervento).

“Ho sostituito le coppie qui sotto, alla centrale, la tratta da qui alla Centrale… non c’è altro da fare“… mi dice.

Siccome sono “di coccio” gli mostro che ogni due minuti la portante cade – non può fare a meno di confermare il difetto. Allora illustro che per me (ipotesi di logica più che tecnica)  se :

Il mio computer con router con altra linea non hanno problemi

Lui ha sostituito le coppie giù e in centrale

La linea per lui è ok

ALLORA

Il problema sta nel collegamento della mia linea in centrale

Ammette a questo punto che c’è un’ultima cosa da provare ma va chiesto il permesso a Telecom (ma loro chi dovrebbero rappresentare, quindi?): si potrebbe tentare di collegare la mia linea in Centrale su un’altra porta.

“Ok fatelo, se anche questo non funziona, disdico e la pianto qui.”

Dopo essersi lamentato del fatto che “deve chiedere” se sia possibile farlo e solo se si disconnette anche alla centrale (boh) se  ne tornano entrambi in questa fantomatica Centrale mentre io vado a lavorare.

Sul cellulare dopo una mezz’ora mi chiama e dice che “può spostare il mio cavo su altra porta” (Telecom ha dato l’ok) “tempo 10/15 minuti.”

Ok, fatelo, stasera verifico.

Stasera torno a casa sfiduciato e invece (ma guarda un po’) :

1) La linea non si disconnette più

2) Scarico una distribuzione Linux alla media di 250Kb/s mentre scarico via ftp un sito che sto costruendo e contemporaneamente sto scaricando pure le email.

Ora il pc e’ acceso da circa 3h e va che è una lippa senza problemi.

E’ chiaro che son contento di (spero) aver risolto e anche e soprattutto di aver sempre avuto ragione ma sono anche piuttosto inca**ato visto che per un intervento di 10/15 minuti sono dovuti passare quasi 2 mesi e 7 segnalazioni al 187

Va beh, speriamo almeno che adesso regga! Tocco ferro.

Morale: Rompere le scatole allo sfinimento sembra l’unico modo per ottenere qualcosa da Telecom.

Ciao, J

Ps: Da domani ricomincio a postare di cinema 🙂

Annunci

2 commenti su “Telecom Alice Flat: risolto! [spero…]

  1. io ho un problema simile…
    con il modem alice, funge tutto a meraviglia
    quando invece attacco il router, la connessione si stacca ogni 1, 2 minuti

    non riesco a risolverlo

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...